<div class="gmail_quote"><div> </div><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex"><div class="HOEnZb"><div class="h5">
&gt; I&#39;m using Dist::Zilla for one module, and when it comes to dependecies, D::Z<br>
&gt; lists all the modules that my module uses.<br>
&gt; That even includes strict, warnings and Data::Dumper.<br>
&gt;<br>
&gt; How do I tell it not to include standard modules?<br>
<br>
</div></div>According to which standard?<br></blockquote><div><br></div><div>Any module that was core in Perl 5.8 I&#39;d consider standard. But letting me specify the Perl version is a big plus.</div><div><br></div><div>
Shmuel.</div></div>