Hi All.<div><br></div><div>When referencing to a function inside a module, I&#39;m currently using this notation:</div><div>Module::Name/function_name</div><div><br></div><div>(not in the code, but when writing bug reports and such)</div>
<div><br></div><div>I find it easier on the eye to see what part is the module, and what is the function.</div><div>this oppose to the perl-code notation of Module::Name::function_name.</div><div><br></div><div>But maybe it is just me...</div>
<div>Shmuel.</div>