[Israel.pm] Module new version available in ActiveState Package Repository, but not on PPM3.

manora manora at netvision.net.il
Sun Nov 20 00:20:55 PST 2005


I tried to upgrade a module from PPM and got the answer:

"Data-Dump 1.01: new version 1.06 available in ActiveState Package
Repository".

Who can I upgrade from ActiveState Package Repository?

I am using XP on my Box.

Tnx.  Arik manor. 





More information about the Perl mailing list