[Israel.pm] upgrading to Perl 5.8.4

Scott Weisman sweisman at pobox.com
Fri May 21 03:39:37 PDT 2004

I think the general consensus was either upgrade to Mandrake 10 or install a 
local install of Perl 5.8.4 and make sure the shebang line refers to it.


On Friday 21 May 2004 13:26, Shlomo Yona wrote:
> Hello,
> >From all the discussion, I didn't quite yet get an
> understanding how to perform the upgrade of the Perl 5.8.0
> which comes with the Mandrake 9.1 to the recent Perl 5.8.4
> (or is it 5.8.4-2).
> Did anyone do this and can give me pointers, advise and
> "look out from..." tips?
> Thanks.

More information about the Perl mailing list