[Israel.pm] Module install in perl v5.6.1 when perl v5.7.3 required

Kfir Lavi kfirlavi at actcom.co.il
Thu May 6 03:19:15 PDT 2004


I want to run sendsms script on perl 5.6.1, and it needs the module Encode.
Encode needs 5.7.3.
Can i do that?

Kfir



More information about the Perl mailing list