[Israel.pm] Class::DBI won't install

Offer Kaye offer.kaye at gmail.com
Mon Dec 13 00:02:46 PST 2004


On Mon, 13 Dec 2004 09:18:45 +0200 (IST), Shlomo Yona wrote:
> Hello,
> 
> I cannot seem to be able to instlal Class::DBI from CPAN using Perl 5.8.4.
> 

You should email the author.

-- 
Offer Kaye



More information about the Perl mailing list